Главная » Блог » Поддержка php 7.1, 7.2 в платных разработках

Поддержка php 7.1, 7.2 в платных разработках
26 ноября 2018

С 26 ноября 2018 появилась поддержка php 7.1, 7.2 в платных разработках с ioncube. Все следующие обновления компонентов будут выходить в версиях php 5.6, php 7.1, php 7.2
Вы можете обратиться на evg-bulakh@yandex.ru с запросом на получение уже купленных компонентов в нужной вам версии php.